Subject: Argus Wiki?

From: Jeff Weisberg <[email-masked]>
Date: Sat, 10 Dec 2005 14:22:23 -0500

If I created an argus wiki, would that be interesting?

Would anyone contribute to it?

---

From: "Alexandru E. Ungur" <[email-masked]>
Date: Sat, 10 Dec 2005 21:47:14 +0200

>>> sender: "Jeff Weisberg" date: "Sat, Dec 10, 2005 at 02:22:23PM -0500" <<<EOQ
> 
Count me in. I am a very happy Argus user for more than a year now :)
Since this is my first post on this list, I'd also like to say: excellent work!
It's a very nice && useful piece of software.

Thank you,
Alex

---

From: Tigran Zakoyan <[email-masked]>
Date: Tue, 13 Dec 2005 15:46:45 +0300

I'm there too. Also enjoying Argus, and will be glad to contribute to 
it's spreading and support.

Alexandru E. Ungur wrote:
> _______________________________________________
> http://argus.tcp4me.com/
> [email-masked]
> http://www.tcp4me.com/mailman/listinfo/arguslist
>