Subject: Required information about Argus

From: deepanshu arya <[email-masked]>
Date: Fri, 9 Jan 2015 14:08:13 +0530

Hi Team,

Greetings for the day! hope you are doing good.
I need some information about Xymon/Hobbit before using your product. So
please provide the required information about the following points.

1) Ability to monitor cloud servers and virtual machines.
2) Capability of large scale server monitoring 2-3k servers.
3) is it supports to LDAP authentication.
4) Default ports usage and other security compliance
5) Support to SSL and HTTPS encryption
6) Reports download functionality is available or not?
7) Designing of Dashboards, alarms - event opening and event clear alarms
is available or not?

-- 
Thanks & Regards,
Deepanshu Arya
Ph.- +91 9560685006

---

From: deepanshu arya <[email-masked]>
Date: Mon, 12 Jan 2015 11:34:27 +0530

Team,

Please provide the required information ASAP.

-- 
Thanks & Regards,
Deepanshu Arya
Ph.- +91 9560685006