Subject: Re: unpack and pluck syntax

From: Jeff Weisberg <[email-masked]>
Date: Wed, 3 Jan 2007 13:19:08 -0500 (EST)

| > Sombody know where i can find the unpack and pluck syntax documentation?
| That's it.

seel also:

http://www.google.com/search?q=perl+unpack
http://www.google.com/search?q=perl+regexp
http://www.google.com/search?q=%22regular+expression%22

---

From: "Gonzalo Perez Brun" <[email-masked]>
Date: Thu, 04 Jan 2007 16:11:42 -0300

thanks Jeff...

>From: Jeff Weisberg <[email-masked]>
>Reply-To: Discussion about Argus <[email-masked]>
>To: [email-masked]
>Subject: Re: unpack and pluck syntax
>Date: Wed, 3 Jan 2007 13:19:08 -0500 (EST)
>
>_______________________________________________
>http://argus.tcp4me.com/
>[email-masked]
>http://www.tcp4me.com/mailman/listinfo/arguslist

_________________________________________________________________
MSN Amor: busca tu ½ naranja http://latam.msn.com/amor/