Subject: Web Interface Not Showing All Groups

From: Haley Mui <[email-masked]>
Date: Wed, 17 Mar 2010 15:38:07 -0500

Hello,

I am wanting to inquire as to what would cause the Argus web interface 
not to show all the groups that I have configured.  I have always been 
able to view them in the past.  The configuration files are present and 
have not been touched.  Additionally, I still receive notifications from 
them as well. 

Thanks,
Haley

---

From: Ivan <[email-masked]>
Date: Wed, 17 Mar 2010 14:04:28 -0700 (PDT)

Hi,

You probably do not have all the groups configured to be viewed by your argus login-account.    See the users file.

Thanks
-IvanG.

--- On Wed, 3/17/10, Haley Mui <[email-masked]> wrote:

From: Haley Mui <[email-masked]>
Subject: Web Interface Not Showing All Groups
To: [email-masked]
Date: Wednesday, March 17, 2010, 1:38 PM

Hello,

I am wanting to inquire as to what would cause the Argus web interface not to show all the groups that I have configured.  I have always been able to view them in the past.  The configuration files are present and have not been touched.  Additionally, I still receive notifications from them as well. 
Thanks,
Haley
_______________________________________________
http://argus.tcp4me.com/
[email-masked]
http://www.tcp4me.com/mailman/listinfo/arguslist