Subject: argus?

From: "Rionel.J Jeudy" <[email-masked]>
Date: Fri, 21 Apr 2006 13:31:33 -0400

How to load the argus cgi interface in my web browser?

argusctl tells me that it is up an running?

---

From: "nick chrzanowski" <[email-masked]>
Date: Fri, 21 Apr 2006 13:57:58 -0400

copy it into your web server cgi-bin directory, make it executable, and then
open it up in your web-browser as you would any other cgi program.

checkout this page:  http://argus.tcp4me.com/install.html

-Nick

On 4/21/06, Rionel.J Jeudy <[email-masked]> wrote:
> _______________________________________________
> http://argus.tcp4me.com/
> [email-masked]
> http://www.tcp4me.com/mailman/listinfo/arguslist
>