Subject: Re: DARP TCP slave issue

From: "Shawn Scott" <[email-masked]>
Date: Wed, 3 Aug 2005 18:31:16 -0400

Vodka and strippers if I remember correctly.

--------------------------
Shawn Scott
Director of Information Technology - New England
Nassau Broadcasting Partners, LP
477 Congress Street
Portland, ME 04101
Office - 207-797-0780 Ext 208
Cell - 207-712-6963
email: [email-masked]

Sent from my BlackBerry Wireless Handheld

-----Original Message-----
From: [email-masked] <[email-masked]>
To: 'Discussion about Argus' <[email-masked]>
Sent: Wed Aug 03 18:20:31 2005
Subject: RE: DARP TCP slave issue

> I think your DARP idea kick ass.  I love Argus and you're certainly the
> best perl programmer I have ever known.  If I were a woman, I'd want you.

Too funny...

Not the Perl programming portion as I wouldn't want to offend the author in
case I ever need assistance with DARP.  :)  It may also be wise to entice
Jeff with alcohol (Vodka maybe?), if I remember correctly that works well.

Scott

-----------------
Scott Hiemstra
Scott.hiemstra.us

_______________________________________________
http://argus.tcp4me.com/
[email-masked]
http://www.tcp4me.com/mailman/listinfo/arguslist

---

From: "Gonzalo Perez Brun" <[email-masked]>
Date: Wed, 03 Aug 2005 19:45:24 -0300

thanks all, very funny but I am from sudamerica. I can´t take Jeff to 
anyware. Somebody have this feature? how everybody obtain it? it is in the 
original pack?

>From: "Shawn Scott" <[email-masked]>
>Reply-To: Discussion about Argus <[email-masked]>
>To: <[email-masked]>
>Subject: Re: DARP TCP slave issue
>Date: Wed, 3 Aug 2005 18:31:16 -0400
>

_________________________________________________________________
MSN Amor: busca tu ½ naranja http://latam.msn.com/amor/