Subject: Subject for notify's

From: august macbeth <[email-masked]>
Date: Mon, 12 Apr 2004 19:15:32 -0700

is there any way to change the subject for emailed notify's?

---

From: august macbeth <[email-masked]>
Date: Mon, 12 Apr 2004 20:35:54 -0700

found this regarding subjects: 

http://www.tcp4me.com/pipermail/arguslist/2004-February/000078.html

i tried it multiple ways but i get an error saying:
ERROR: in file 'config' on line 17 - invalid entry in config file:
'Method "mail" {

was that only available for an older version? is there a new way of
customizing the subject now? also i'm using postfix, i'm hoping i can
drop the command option? 

thanks, 
august

* august macbeth <[email-masked]>
  |__ Mon, Apr 12, 2004 at 07:15:32PM -0700:
> _______________________________________________
> http://argus.tcp4me.com/
> [email-masked]
> http://www.tcp4me.com/mailman/listinfo/arguslist