Subject: [ANNOUNCE] New Argus Code: argus-dev-20071231.tgz

From: New Argus Code <[email-masked]>
Date: Wed, 16 Jan 2008 05:40:03 +0000

Hi.  I am the automated New Argus Code program that announces new
releases of Argus on this mailing list.  Take note that I not only
announce stable code, but unstable development code as well.

I have found that http://www.tcp4me.com/code/argus-archive//argus-dev-20071231.tgz has been released.

There have been 617 lines (of mostly code) added and 707 lines
removed (for a net gain of -90 lines) since the last release.

See http://jeremy.kister.net/code/argus/argus-dev-20071222-argus-dev-20071231.diff
for more details.

---

From: Jeremy Kister <[email-masked]>
Date: Wed, 16 Jan 2008 00:58:48 -0500

> Hi.  I am the automated New Argus Code program that announces new

Uhm.. oops ?

sorry - wont happen again.

-- 

Jeremy Kister
http://jeremy.kister.net./

---

From: "Bud Gordon" <[email-masked]>
Date: Wed, 16 Jan 2008 17:21:57 -0500

No worries!

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Jeremy Kister
Sent: Wednesday, January 16, 2008 12:59 AM
To: Discussion about Argus
Subject: Re: [ANNOUNCE] New Argus Code: argus-dev-20071231.tgz

Uhm.. oops ?

-- 

Jeremy Kister
http://jeremy.kister.net./
_______________________________________________
http://argus.tcp4me.com/
[email-masked]
http://www.tcp4me.com/mailman/listinfo/arguslist