Subject: Re: object counting/status behavior [Feature Request]

From: Jeremy Kister <[email-masked]>
Date: Fri, 25 Aug 2006 02:26:25 -0400

On Tue Oct 11 18:00:11 EDT 2005, I wrote:
 > I think i'm looking for an inverse "countstop" parameter.

See http://www.tcp4me.com/pipermail/arguslist/2005-October/000497.html .

perhaps a 'generation_count' parameter specified right after the group. 
  The generation_count parameter could take a key indicating which 
generation the Top page would keep track of - i.e.:
  1 = children
  2 = grandchildren
  3 = great-grandchildren
  [...]

-- 

Jeremy Kister
http://jeremy.kister.net./

---

From: "Gonzalo Perez Brun" <[email-masked]>
Date: Sun, 05 Nov 2006 07:49:44 -0000

Hi everyone!

              Somebody knows where i can find how "pluck" and "unpack" 
Syntax is? where i can find this docs.

Thanks!

_________________________________________________________________
MSN Amor: busca tu ½ naranja http://latam.msn.com/amor/

---

From: "Gonzalo Perez Brun" <[email-masked]>
Date: Wed, 03 Jan 2007 12:58:28 -0300

Jeremy:
          or may be more than 3 columns (Up, Down, Override). May be can 
exist "up", "warning down", "critical down" ans "override".
          Wath ypu think jeff? It is to complicated?

>From: Jeremy Kister <[email-masked]>
>Reply-To: Discussion about Argus <[email-masked]>
>To: [email-masked]
>Subject: Re: object counting/status behavior [Feature Request]
>Date: Fri, 25 Aug 2006 02:26:25 -0400
>
>The generation_count parameter could take a key indicating which generation 
>the Top page would keep track of - i.e.:
>  1 = children
>  2 = grandchildren
>  3 = great-grandchildren
>  [...]
>
>--
>
>Jeremy Kister
>_______________________________________________
>http://argus.tcp4me.com/
>[email-masked]
>http://www.tcp4me.com/mailman/listinfo/arguslist