Subject: Re: Argus Devel Errors

From: Jeff Weisberg <[email-masked]>
Date: Mon, 7 Feb 2005 20:52:35 -0500 (EST)

| I installed the latest Argus Devel version (20050206) and received the
| following errors when trying to start it up :

thanks. fixed.

	--jeff

---

From: "Jason 'XenoPhage' Frisvold" <[email-masked]>
Date: Mon, 07 Feb 2005 22:10:46 -0500

>thanks. fixed.

Cool.  Works now :)

-- 
---------------------------
Jason 'XenoPhage' Frisvold
Engine / Technology Programmer
[email-masked]
RedHat Certified - RHCE # 803004140609871
MySQL Pro Certified - ID# 207171862
MySQL Core Certified - ID# 205982910
---------------------------
"Something mysterious is formed, born in the silent void. Waiting alone and unmoving, it is at once still and yet in constant motion. It is the source of all programs. I do not know its name, so I will call it the Tao of Programming."