Subject: Group graphs from aliases

From: Dariush Forouher <[email-masked]>
Date: Wed, 14 Jan 2004 19:54:47 +0100 (CET)

Hello,

with version 3.2.1 it seems to be impossible to draw graphs in a group of
aliases. The graph is displayed, but empty. I'd like to arrange
some tests into different graphs and avoid duplicating tests. Is it
possible to add such a feature?

regards
Dariush
-- 
Of all the tyrannies that affect mankind, tyranny in religion is the worst.
- Thomas Paine

---

From: Jeff Weisberg <[email-masked]>
Date: Sat, 17 Jan 2004 17:40:16 -0500 (EST)

| with version 3.2.1 it seems to be impossible to draw graphs in a group of
| aliases. The graph is displayed, but empty. I'd like to arrange
| some tests into different graphs and avoid duplicating tests. Is it
| possible to add such a feature?

hmmm, graphs of a group of aliases. I don't see why not.

feature added.

	--jeff