Subject: UTF-8 in configs

From: "Tigran Zakoyan, Logix LLC" <[email-masked]>
Date: Mon, 1 Sep 2014 13:09:38 +0400

Hello everybody,

I do happily use Argus for some 10+ years, thanks a lot!

The question is, whether a way exists to use UTF-8 encoded host,
groups and other names in Cyrillic? I've searched through the whole
site and diudn't found a single mention of "UTF8" or "unicode".

Regards and many thanks again,
Tigran Zakoyan.

---

From: Randy Kremlacek <[email-masked]>
Date: Mon, 1 Sep 2014 12:46:30 -0700

unsubscribe

On Mon, Sep 1, 2014 at 2:09 AM, Tigran Zakoyan, Logix LLC <
[email-masked]> wrote:

> _______________________________________________
> http://argus.tcp4me.com/
> [email-masked]
> http://www.tcp4me.com/mailman/listinfo/arguslist
>

-- 

*Randy Kremlacek*
TeleDynamic Communications
“PBX, Hosted VoiP & SIP Trunking Specialists”

510-342-4201 | www.teledynamic.com

Teledynamic Blog <http://www.teledynamic.com/blog> | LinkedIn Profile
<http://www.linkedin.com/in/randykremlacek>