Subject: undocumented features

From: "Jeremy Kister" <[email-masked]>
Date: Thu, 4 Dec 2003 00:24:52 -0500

Is there documentation on the undocumented features ?

(sorry, I just had to be the first one to post to the list ;) )

Jeremy Kister
www.jeremykister.com/jeremy/

---

From: Jeff Weisberg <[email-masked]>
Date: Thu, 4 Dec 2003 10:20:23 -0500 (EST)

| Is there documentation on the undocumented features ?

there are a number of features which are not currently
documented on the web pages, but you can ask argus for
the documentation:
	argusd -D
will list every config file parameter along with
documentation.

there is also an extensive set of example config files
in the 'examples' directory of the argus tarball.

	--jeff