Subject: Best linux base for hosting

From: "Nozell, Paul" <[email-masked]>
Date: Fri, 14 Jan 2005 10:27:50 -0600

What would you say is the best Linux base to start with to
get Argus up with Graphing support?

I've tried redhat in the past and read that the perl
libraries are not always installed correctly.

Thanks,

Paul

---

From: "Robert G. Werner" <[email-masked]>
Date: Fri, 14 Jan 2005 23:54:37 -0800

Nozell, Paul wrote:
> _______________________________________________
> http://argus.tcp4me.com/
> [email-masked]
> http://www.tcp4me.com/mailman/listinfo/arguslist
> 
> 
I've never had trouble getting Argus running on any version of Redhat 
or Fedora.  That said,  I sometimes install perl from source and I 
usually install module requirements from CPAN.

-- 
In Reach Technology:    http://www.inreachtech.net/

Robert G. Werner
[email-masked]

Tel: 559.304.5122

"The doctor said I wouldn't have so many nose bleeds if I kept my 
finger outta there."

	--Ralph Wiggum
	  I Love Lisa (Episode 9F13)