Subject: Problem with Argus + apache2

From: Nicolas-Gmail <[email-masked]>
Date: Tue, 11 Nov 2008 14:26:09 -0300

Hello

Can you help me with this error.

Sorry, my english is not good.

I have:
-Debian Etch
-Apache2
-argus-3.6

ERROR : apache2 error.log

[Tue Nov 11 11:18:48 2008] [error] [client 10.3.3.91] Can't locate object
method "request" via package "Apache" at /usr/local/cgi-bin/arguscgi line
110.\n

Thanks you very much.

Nicolas

---

From: "Charles Tweedy" <[email-masked]>
Date: Tue, 11 Nov 2008 12:29:24 -0500

I will be on Novemebr 10th and Novemeber 11th, returning 12 th. However I do check my Blackberry time to time. If you need service please place a ticket with [email-masked].

>>> arguslist 11/11/08 12:26 >>>

Hello

I have:
-Debian Etch
-Apache2
-argus-3.6

Thanks you very much.

Nicolas
_______________________________________________
http://argus.tcp4me.com/
[email-masked]
http://www.tcp4me.com/mailman/listinfo/arguslist