Subject: no web interface

From: Nelson Serafica <[email-masked]>
Date: Fri, 6 Jan 2006 11:10:38 -0800 (PST)

Im really new to argus. I have tried nagios and it is very different to this. 
  
  I want to see first the web interface before configure. Is it possible?
  
  Does anyone here have a document how to install in a more understandable way??
  
  TIA

     -----------------------------------------------------
  
    Nelson T. Serafica 
  GNU/Linux User No. 394081
 http://packetz.blogspot.com

			
---------------------------------
Yahoo! Photos
 Ring in the New Year with Photo Calendars. Add photos, events, holidays, whatever.

---

From: George Donnelly <[email-masked]>
Date: Fri, 06 Jan 2006 14:52:51 -0500

>   I want to see first the web interface before configure. Is it possible?

there is nothing to see. the web interface is sparse and not glittery. 
argus is a solid app that gets its job done well. all the important 
stuff happens in the text config file.

>   Does anyone here have a document how to install in a more understandable way??

I found the docs at argus.tcp4me.com to be highly understandable.