Subject: Hush Siren is now working

From: "Kubilay Akyol \(Radore Telekom\)" <[email-masked]>
Date: Tue, 10 Apr 2007 23:43:37 +0300

Hello All,

I just installed a clean debian 4 with Argus dev-20070304

I copy the old config file from old server. There is no problem on polling
but when I push Hush Siren button, siren still working.

Any idea?

Zeki Kubilay Akyol

CEO - MCSE

Radore Hosting Telekomünikasyon Hizm. San. ve Tic. Ltd. Şti.

 <mailto:[email-masked]> [email-masked] /  <http://www.rh.com.tr>
www.rh.com.tr

t : + 90 212 347 2 347

---

From: "Kubilay Akyol \(Radore Telekom\)" <[email-masked]>
Date: Wed, 11 Apr 2007 00:24:38 +0300

Subj: not* working

Btw, I found the problem on timestamp. 
When I installed argus date was in future, after I corrected it, argus
having problem because of future sirentime.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Kubilay Akyol (Radore Telekom)
Sent: Tuesday, April 10, 2007 11:44 PM
To: [email-masked]
Subject: Hush Siren is now working

Hello All,

Any idea?

Zeki Kubilay Akyol

CEO - MCSE

t : + 90 212 347 2 347

_______________________________________________
http://argus.tcp4me.com/
[email-masked]
http://www.tcp4me.com/mailman/listinfo/arguslist