Subject: feature request

From: Jeremy Kister <[email-masked]>
Date: Tue, 11 Mar 2008 13:18:55 -0400

when using a custom notify method, i'd like any stderr output from the 
command to go into the Error Log.  upon new error, the arguscgi should 
behave just like it would if an internal error was logged (the red 
stripe up top, etc).

-- 

Jeremy Kister
http://jeremy.kister.net./

---

From: Jeremy Kister <[email-masked]>
Date: Tue, 11 Mar 2008 13:27:42 -0400

> behave just like it would if an internal error was logged (the red 

except that we wouldnt want the arguscgi to be in the error condition 
forever. hmm.

-- 

Jeremy Kister