Subject: Stylesheets and overall look..

From: andrew warren <[email-masked]>
Date: Wed, 17 Jan 2007 11:36:28 +0000 (GMT)

First of all thanks for writing such 
a great piece of software, it’s been extremely 
useful

My question is how do I modify the 
look of the webpage, other than adding a bit of html in the header and footer, I 
would like to change the colour of the Top box for 
example.

I noticed that the stylesheet 
argus.css has only got 

TD.BUTTON > 
{

            Display:            
block;

}

Can this be modified in 
anyway?

Any guidance is 
appreciated

Regards,

Andrew.

___________________________________________________________ 
New Yahoo! Mail is the ultimate force in competitive emailing. Find out more at the Yahoo! Mail Championships. Plus: play games and win prizes. 
http://uk.rd.yahoo.com/evt=44106/*http://mail.yahoo.net/uk

---

From: Jeff Weisberg <[email-masked]>
Date: Wed, 17 Jan 2007 12:07:03 -0500 (EST)

| My question is how do I modify the 
| look of the webpage, other than adding a bit of html in the header and footer, I 
| would like to change the colour of the Top box for 
| example.
|
| I noticed that the stylesheet 
| argus.css has only got 
[...]

note: the current development version has
quite a bit more in the css file

| Can this be modified in 
| anyway?

yes. you can edit the stylesheet.