Subject: Problem starting Argus

From: "Moila December" <[email-masked]>
Date: Tue, 5 Apr 2011 13:06:24 +0200

Hi

I have downloaded and added the argus package on Solaris 10 but I have
problems on accessing it on the browser. I can see both of its daemons
are running on the server.

Any help will be welcome.

Kind Regards

Dix

DISCLAIMER:
This message and any attachments are confidential and intended solely for the addressee. If you have received this message in error, please notify the system manager/sender.  Any unauthorized use, alteration or dissemination is prohibited.  The Department of Water Affairs and Forestry further accepts no liability whatsoever for any loss, whether it be direct, indirect or consequential, arising from this e-mail, nor for any consequence of its use or storage.

---

From: Ivan <[email-masked]>
Date: Tue, 5 Apr 2011 10:23:49 -0700 (PDT)

Make sure apache is running, and you have the appropriate cgi references set there.

--- On Tue, 4/5/11, Moila December <[email-masked]> wrote:

From: Moila December <[email-masked]>
Subject: Problem starting Argus
To: [email-masked], [email-masked]
Date: Tuesday, April 5, 2011, 4:06 AM

Hi

Kind Regards

Dix

DISCLAIMER:
This message and any attachments are confidential and intended solely for the addressee. If you have received this message in error, please notify the system manager/sender.  Any unauthorized use, alteration or dissemination is prohibited.  The Department of Water Affairs and Forestry further accepts no liability whatsoever for any loss, whether it be direct, indirect or consequential, arising from this e-mail, nor for any consequence of its use or storage.
_______________________________________________
http://argus.tcp4me.com/
[email-masked]
http://www.tcp4me.com/mailman/listinfo/arguslist