Subject: argus - config file web frontend?

From: George Stylianou <[email-masked]>
Date: Tue, 5 Apr 2011 20:32:23 +0200

hi,

has anyone managed to develop a front end to edit the config file and are
happy to share it.

more specifically, im looking for a simple page for adding/removing/changing
devices within different groups and referenced files.

thanks

-- 
*
George Stylianou
cisco ccie# 10663
three6five network solutions
**
*

---

From: Richard van Katwijk <[email-masked]>
Date: Tue, 5 Apr 2011 22:47:36 +0200

:)

Richard van Katwijk
email: [email-masked]
mobile: +27 83 400 7137
*three**6**five* network solutions

On 5 April 2011 20:32, George Stylianou <[email-masked]> wrote:

> _______________________________________________
> http://argus.tcp4me.com/
> [email-masked]
> http://www.tcp4me.com/mailman/listinfo/arguslist
>