Subject: full working example

From: "Carlos Alperin" <[email-masked]>
Date: Wed, 6 Jul 2005 09:39:14 -0400

Do someone had posted a full working example of Argus?

I already tried everything, it starts but I cannot get anything except
errors on my Asterisk Server.

Carlos Alperin

---

From: Jeff Weisberg <[email-masked]>
Date: Wed, 17 Aug 2005 15:43:06 -0400 (EDT)

| This is what show up on the httpd, error_log
|
[...]
| ERROR: could not connect to argusd on unix socket '/var/argus/control': Permission denied
| cannot tie auth '/var/argus/auth': Permission denied

your permissions are incorrect.
apache does not have permission to access the indicated files.