Subject: Argus Newbie

From: funraps too <[email-masked]>
Date: Thu, 21 Oct 2004 08:02:37 -0700 (PDT)

Good Morning List,
 
I'm a newbie to this and was wondering if there is a detailed readme file or a web site that show exactly how to setup Argus, including the front end cgi.
After it compiled and make ran I'm stuck!
I tried to get the cgi to work but nothing happens...
I need some help, if anyone has some time I would appreciate it.

---------------------------------
Do you Yahoo!?
vote.yahoo.com - Register online to vote today!

---

From: Jeff Weisberg <[email-masked]>
Date: Fri, 22 Oct 2004 11:53:12 -0400 (EDT)

| I'm a newbie to this and was wondering if there is a detailed readme file or a we
| b site that show exactly how to setup Argus, including the front end cgi.

http://argus.tcp4me.com

and/or the INSTALL file in the tarball you downloaded.

	--jeff