Subject: New to argus

From: [email-masked]
Date: Fri, 24 Mar 2006 13:36:18 +0530

Hi,

We are planning to implement a cost effective monitoring tool for unix env
..   How good is argus and how can one go about building it from scratch. 
Any information and step by step documentation would be of great help.

krishnan s

Notice: The information contained in this e-mail message and/or attachments to it may contain confidential or privileged information. If you are not the intended recipient, any dissemination, use, review, distribution, printing or copying of the information contained in this e-mail message and/or attachments to it are strictly prohibited. If you have received this communication in error, please notify us by reply e-mail or telephone and immediately and permanently delete the message and any attachments. Thank you

---

From: Felix Schwarz <[email-masked]>
Date: Fri, 24 Mar 2006 10:30:10 +0100

> Any information and step by step documentation would be of great help.

I found argus quite easy to install/configure, especially compared to
other monitoring tools such as Nagios or Zabbix.

-- 
Felix